<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.gazzettadinapoli.com/wp-content/cache/autoptimize/css/autoptimize_c4f1e2ea6b36c3852b8ed549596c3055.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="http://www.gazzettadinapoli.com/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><style type="text/css" media="screen">#td-top-search{display:none}@media screen and (min-width:480px){.td-header-style-1 .td-header-sp-recs{margin-top:50px;margin-bottom:50px}.td-header-sp-recs{width:528px}.td-header-style-1 .td-header-sp-logo{width:384px;height:140px}}</style><title>Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane. - Gazzetta di Napoli</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.gazzettadinapoli.com/xmlrpc.php" /> <script>window._wca = window._wca || [];</script> <link rel="icon" type="image/png" href="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-gna-150x150.jpeg"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane. - Gazzetta di Napoli" /><meta property="og:description" content="Una festa in cui Eccellenze Campane celebra il fagiolo bianco di Controne. BEan Good in Controne animerà Napoli e Milano per due settimane con show cooking e tanto altro per festeggiare il celebre legume di Controne. Una celebrazione in linea con la filosofia di Eccellenze Campane, brand nato con l’obiettivo di promuovere e valorizzare le &hellip;" /><meta property="og:url" content="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/" /><meta property="og:site_name" content="Gazzetta di Napoli" /><meta property="article:publisher" content="http://gazzettadinapoli" /><meta property="article:tag" content="agroalimentare" /><meta property="article:tag" content="eccellenze campane" /><meta property="article:tag" content="enogastronomia" /><meta property="article:tag" content="fagiolo" /><meta property="article:tag" content="fagiolo di controne" /><meta property="article:tag" content="food" /><meta property="article:tag" content="napoli attualità" /><meta property="article:tag" content="news napoli" /><meta property="article:tag" content="notizie napoli" /><meta property="article:section" content="Turismo e Sapori" /><meta property="article:published_time" content="2019-12-06T15:46:09+00:00" /><meta property="og:image" content="http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_.jpg" /><meta property="og:image:width" content="1069" /><meta property="og:image:height" content="929" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Una festa in cui Eccellenze Campane celebra il fagiolo bianco di Controne. BEan Good in Controne animerà Napoli e Milano per due settimane con show cooking e tanto altro per festeggiare il celebre legume di Controne. Una celebrazione in linea con la filosofia di Eccellenze Campane, brand nato con l’obiettivo di promuovere e valorizzare le [&hellip;]" /><meta name="twitter:title" content="Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane. - Gazzetta di Napoli" /><meta name="twitter:site" content="@gazzettadinapoli" /><meta name="twitter:image" content="http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_.jpg" /><meta name="twitter:creator" content="@gazzettadinapoli" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gazzettadinapoli.com/#website","url":"http://www.gazzettadinapoli.com/","name":"Gazzetta di Napoli","description":"il quotidiano on line di Napoli e provincia","publisher":{"@id":"http://www.gazzettadinapoli.com/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"http://www.gazzettadinapoli.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#primaryimage","url":"http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_.jpg","width":1069,"height":929},{"@type":"WebPage","@id":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#webpage","url":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/","inLanguage":"it-IT","name":"Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane. - Gazzetta di Napoli","isPartOf":{"@id":"http://www.gazzettadinapoli.com/#website"},"primaryImageOfPage":{"@id":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#primaryimage"},"datePublished":"2019-12-06T15:46:09+00:00","dateModified":"2019-12-06T15:46:09+00:00"},{"@type":"Article","@id":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#article","isPartOf":{"@id":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#webpage"},"author":{"@id":"http://www.gazzettadinapoli.com/#/schema/person/b385680494b3d84872ad23fe313af8ee"},"headline":"Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane.","datePublished":"2019-12-06T15:46:09+00:00","dateModified":"2019-12-06T15:46:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#webpage"},"publisher":{"@id":"http://www.gazzettadinapoli.com/#/schema/person/"},"image":{"@id":"http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#primaryimage"},"keywords":"agroalimentare,eccellenze campane,enogastronomia,fagiolo,fagiolo di controne,food,napoli attualit\u00e0,news napoli,notizie napoli","articleSection":"Turismo e Sapori"},{"@type":["Person"],"@id":"http://www.gazzettadinapoli.com/#/schema/person/b385680494b3d84872ad23fe313af8ee","name":"Redazione Gazzetta di Napoli","image":{"@type":"ImageObject","@id":"http://www.gazzettadinapoli.com/#authorlogo","url":"http://1.gravatar.com/avatar/d28f33d4b7d5eb00601f2f2275f9fe26?s=96&d=mm&r=g","caption":"Redazione Gazzetta di Napoli"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gazzetta di Napoli &raquo; Feed" href="http://www.gazzettadinapoli.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazzetta di Napoli &raquo; Feed dei commenti" href="http://www.gazzettadinapoli.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazzetta di Napoli &raquo; Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane. Feed dei commenti" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettadinapoli.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/www.gazzettadinapoli.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.gazzettadinapoli.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/cache/autoptimize/js/autoptimize_single_902b7ca09549975e55e136fb0026df9a.js?ver=4.12.1'></script> <script async type='text/javascript' src='https://stats.wp.com/s-201949.js'></script> <link rel='https://api.w.org/' href='http://www.gazzettadinapoli.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettadinapoli.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettadinapoli.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><meta name="generator" content="WooCommerce 3.8.1" /><link rel='shortlink' href='https://wp.me/pbk6Wi-ylc' /><link rel="alternate" type="application/json+oembed" href="http://www.gazzettadinapoli.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettadinapoli.com%2Fturismo-e-sapori%2Fil-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.gazzettadinapoli.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettadinapoli.com%2Fturismo-e-sapori%2Fil-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane%2F&#038;format=xml" /><meta name="referrer" content="always"/><link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"372f4ac557","wpRestUrl":"http:\/\/www.gazzettadinapoli.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.gazzettadinapoli.com\/wp-admin\/","wpRestNonce":"372f4ac557","wpRestUrl":"http:\/\/www.gazzettadinapoli.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadinapoli.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadinapoli.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.gazzettadinapoli.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.gazzettadinapoli.com/category/turismo-e-sapori/",
                    "name": "Turismo e Sapori"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/",
                    "name": "Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane."                                
                }
            }    
        ]
    }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64836479-3', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-132010 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/gazzettadinapoli/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/gazzetta-di-napoli-a0a182180/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.gazzettadinapoli.it/feed/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gazzettanapoli" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/gazzettadinapoli" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-124654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-124654"><a href="http://www.gazzettadinapoli.com/category/notizie/">Cronaca</a></li><li id="menu-item-54841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54841"><a href="http://www.gazzettadinapoli.com/category/politica-2/">Politica</a></li><li id="menu-item-54843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54843"><a href="http://www.gazzettadinapoli.com/category/economia-2/">Economia</a></li><li id="menu-item-54844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54844"><a href="http://www.gazzettadinapoli.com/category/istruzione/">Cultura e Società<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-54845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54845"><a href="http://www.gazzettadinapoli.com/category/istruzione/universita/">L&#8217;Università che cambia</a></li><li id="menu-item-54846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54846"><a href="http://www.gazzettadinapoli.com/category/istruzione/la-scuola-che-cambia/">La Scuola che cambia</a></li><li id="menu-item-54850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54850"><a href="http://www.gazzettadinapoli.com/category/rubriche/salute-e-benessere/">Salute e Benessere</a></li><li id="menu-item-54847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54847"><a href="http://www.gazzettadinapoli.com/category/professioni/">Professioni</a></li><li id="menu-item-54848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54848"><a href="http://www.gazzettadinapoli.com/category/ambiente/">Ambiente</a></li><li id="menu-item-54858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54858"><a href="http://www.gazzettadinapoli.com/category/rubriche/teatro-2/">Teatro</a></li><li id="menu-item-54857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54857"><a href="http://www.gazzettadinapoli.com/category/rubriche/ilibri/">Libri</a></li><li id="menu-item-54851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54851"><a href="http://www.gazzettadinapoli.com/category/rubriche/house24/">House24</a></li><li id="menu-item-54852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54852"><a href="http://www.gazzettadinapoli.com/category/rubriche/europa/">Europa</a></li><li id="menu-item-54853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54853"><a href="http://www.gazzettadinapoli.com/category/rubriche/tecno/">Tecno-Media</a></li></ul></li><li id="menu-item-124655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124655"><a href="http://www.gazzettadinapoli.com/category/eventi/">Eventi</a></li><li id="menu-item-124660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124660"><a href="http://www.gazzettadinapoli.com/category/turismo-e-sapori/">Turismo e Sapori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-128871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128871"><a href="http://www.gazzettadinapoli.com/sapori-di-pasticceria/">Sapori di Pasticceria</a></li></ul></li><li id="menu-item-54855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54855"><a href="http://www.gazzettadinapoli.com/category/sport-2/">Sport</a></li><li id="menu-item-116599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116599"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/">Solo Annunci<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-124821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124821"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/shopping/">Shopping</a></li><li id="menu-item-124816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124816"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/aste-giudiziarie/">Aste Giudiziarie</a></li><li id="menu-item-124817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124817"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/immobili/">Immobili</a></li><li id="menu-item-124818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124818"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/lavoro/">Lavoro</a></li><li id="menu-item-124819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124819"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/motori/">Motori</a></li><li id="menu-item-124820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124820"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/necrologie/">Necrologie</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.gazzettadinapoli.com/privacy-cookie-policy/">Privacy e Cookie policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="http://www.gazzettadinapoli.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-54859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54859"><a href="http://www.gazzettadinapoli.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-83454" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83454"><a href="http://www.gazzettadimilano.it">GAZZETTA DI MILANO</a></li><li id="menu-item-115238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-115238"><a href="http://www.gazzettadiroma.it">GAZZETTA DI ROMA</a></li><li id="menu-item-54861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54861"><a href="http://www.gazzettadisalerno.it">GAZZETTA DI SALERNO</a></li><li id="menu-item-54860" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54860"><a href="http://www.gazzettadiavellino.it/">GAZZETTA DI AVELLINO</a></li><li id="menu-item-54863" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54863"><a href="http://www.gazzettadinapoli.com/kynetic-innovazione-comunicazione-tecnologie/">KYNETIC</a></li><li id="menu-item-54864" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54864"><a href="http://www.saporicondivisi.com">SAPORI CONDIVISI</a></li><li id="menu-item-54865" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54865"><a href="http://www.gazzettadinapoli.com/redazione/">REDAZIONE</a></li><li id="menu-item-54866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54866"><a href="http://www.gazzettadinapoli.com/contatti/">CONTATTI</a></li><li id="menu-item-115239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-115239"><a href="http://www.gazzettadinapoli.com/privacy-cookie-policy/">Privacy e Cookie policy</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.gazzettadinapoli.com/privacy-cookie-policy/">Privacy e Cookie policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.gazzettadinapoli.com/"> <img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg" alt=""/> <span class="td-visual-hidden">Gazzetta di Napoli</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_5b0 td_block_template_1"> <a href="http://www.zainetto.net"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/10/zainetto-blackfriday.jpg" alt="Zainetto.net black friday -40%"></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.gazzettadinapoli.com/"> <img class="td-retina-data" data-retina="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71-1-300x71.jpg" src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71-1-300x71.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.gazzettadinapoli.com/"> <img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-124654"><a href="http://www.gazzettadinapoli.com/category/notizie/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54841"><a href="http://www.gazzettadinapoli.com/category/politica-2/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54843"><a href="http://www.gazzettadinapoli.com/category/economia-2/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54844"><a href="http://www.gazzettadinapoli.com/category/istruzione/">Cultura e Società</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54845"><a href="http://www.gazzettadinapoli.com/category/istruzione/universita/">L&#8217;Università che cambia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54846"><a href="http://www.gazzettadinapoli.com/category/istruzione/la-scuola-che-cambia/">La Scuola che cambia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54850"><a href="http://www.gazzettadinapoli.com/category/rubriche/salute-e-benessere/">Salute e Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54847"><a href="http://www.gazzettadinapoli.com/category/professioni/">Professioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54848"><a href="http://www.gazzettadinapoli.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54858"><a href="http://www.gazzettadinapoli.com/category/rubriche/teatro-2/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54857"><a href="http://www.gazzettadinapoli.com/category/rubriche/ilibri/">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54851"><a href="http://www.gazzettadinapoli.com/category/rubriche/house24/">House24</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54852"><a href="http://www.gazzettadinapoli.com/category/rubriche/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54853"><a href="http://www.gazzettadinapoli.com/category/rubriche/tecno/">Tecno-Media</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124655"><a href="http://www.gazzettadinapoli.com/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-124660"><a href="http://www.gazzettadinapoli.com/category/turismo-e-sapori/">Turismo e Sapori</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128871"><a href="http://www.gazzettadinapoli.com/sapori-di-pasticceria/">Sapori di Pasticceria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54855"><a href="http://www.gazzettadinapoli.com/category/sport-2/">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-116599"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/">Solo Annunci</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124821"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/shopping/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124816"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/aste-giudiziarie/">Aste Giudiziarie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124817"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/immobili/">Immobili</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124818"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124819"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124820"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/necrologie/">Necrologie</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.gazzettadinapoli.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.gazzettadinapoli.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Turismo e Sapori" class="entry-crumb" href="http://www.gazzettadinapoli.com/category/turismo-e-sapori/">Turismo e Sapori</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane.</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-132010" class="post-132010 post type-post status-publish format-standard has-post-thumbnail category-turismo-e-sapori tag-agroalimentare tag-eccellenze-campane tag-enogastronomia tag-fagiolo tag-fagiolo-di-controne tag-food tag-napoli-attualita tag-news-napoli tag-notizie-napoli" itemscope itemtype="http://schema.org/Article"46><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.gazzettadinapoli.com/category/turismo-e-sapori/">Turismo e Sapori</a></li></ul><header class="td-post-title"><h1 class="entry-title">Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane.</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.gazzettadinapoli.com/author/redazionena/">Redazione Gazzetta di Napoli</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T15:46:09+00:00" >Dicembre 6, 2019</time></span><div class="td-post-comments"><a href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-132010">39</span></div></div></header></div><div class="td-post-sharing-top"></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_.jpg" data-caption=""><img width="696" height="605" class="entry-thumb td-modal-image" src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_-696x605.jpg" srcset="http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_-696x605.jpg 696w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_-300x261.jpg 300w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_-768x667.jpg 768w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_-1024x890.jpg 1024w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_-1068x928.jpg 1068w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_-483x420.jpg 483w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_.jpg 1069w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Conferenza Stampa_Eccellenze Campane_Sagra del fagiolo di Controne_"/></a></div><p>Una festa in cui <strong>Eccellenze Campane</strong> celebra il fagiolo bianco di Controne. <strong>BEan Good in Controne</strong> animerà Napoli e Milano per due settimane con show cooking e tanto altro per festeggiare il celebre legume di Controne. Una celebrazione in linea con la filosofia di Eccellenze Campane, brand nato con l’obiettivo di promuovere e valorizzare le eccellenze agroalimentari del territorio campano in un’ottica di filiera corta, dal produttore al consumatore. Per onorare al meglio la kermesse, durante le settimane di festa Eccellenze Campane inserirà nel suo menu piatti dedicati al gustoso legume.</p><p>&nbsp;</p><p>BEan Good in Controne sbarcherà <strong> a Napoli dal 9 al 15 dicembre, nella sede di via Brin 49, e a Milano dal 20 al 26 gennaio, nella sede di via Cusani 1</strong>.</p><p>Il progetto è nato dalla collaborazione tra <strong>Eccellenze Campane</strong> e il <strong>Comune di Controne</strong> e per promuovere il noto legume e i prodotti dell’area degli Alburni fuori dai confini regionali. BEan Good in Controne è stato presentato per la prima volta presso l’ambasciata italiana dell’Aja in occasione della “Settimana della Cucina italiana nel Mondo” tenutasi dal 18 al 24 novembre scorso. Oggi si prepara a conquistare Napoli e Milano con due settimane all’insegna del gusto.</p><p>&nbsp;</p><p>Considerato il re dei legumi, il fagiolo di Controne viene anche definito “carne dei poveri” in quanto ricco di vitamine, una specialità di fagiolo molto particolare grazie al suo sapore e alla buccia molto sottile, quasi impalpabile e altamente digeribile. È considerato il fiore all’occhiello di Controne, la cui zona possiede un microclima ideale e un terreno ricco di acqua proveniente dalle numerose sorgenti presenti nel territorio stesso. Tante le iniziative nel territorio del Comune con il fagiolo in tavola unico protagonista, come la sagra annuale giunta quest’anno alla 37esima edizione e celebrata il 30 novembre e il 1 dicembre, per festeggiare le varietà del prezioso legume: il<strong> fauciariello</strong> (di colore terreo e con piccole striature, la cui forma ricorda la falce), il <strong>lardariello</strong>, il <strong> suscella</strong> e il<strong> minichella</strong>, tutti di colore terreo-bruno e leggermente picchiettati. Ma la tipologia che ha reso Controne famosa e che si è ottimamente adattata nei secoli a questo areale è l’<strong>ecotipo bianco</strong>: un fagiolo piccolo dai semi bianchissimi, di forma tondeggiante e leggermente ovoidale, senza macchie né occhi.</p><p>&nbsp;</p><p>La grande versatilità del fagiolo di Controne ha permesso alle cucine di Eccellenze Campane di sviluppare un menu a base del legume che sarà possibile gustare durante la settimana di festa nella sede di Napoli di Eccellenze Campane:</p><p>&nbsp;</p><ul><li>fagioli e scarola</li><li>zuppa di fagioli e baccalà, piatto già inaugurato alla sagra di Controne</li><li>pasta con fagioli e cozze</li><li>fagioli con salsiccia</li><li>zeppola con crema al mascarpone con fagiolo caramellato</li></ul><p>&nbsp;</p><p>Ognuna delle aree di produzione presenti all’interno di Eccellenze Campane parteciperà alla festa proponendo una o più di queste prelibatezze:</p><p>&nbsp;</p><ul><li>Osteria Irpinia: zuppetta di fagioli e baccalà, pasta e fagioli con le cozze</li><li>Braceria di Sabatino Cillo: fagioli e salsiccia di nero casertano</li><li>Pizzeria: pizza fagioli, pomodori secchi, pancetta e provola affumicata</li><li>Panuozzo di Gragnano: panuozzo fagioli, scarole e provola</li><li>Friggitoria I Dottori del Fritto: La Controna &#8211; frittatina di pasta mista artigianale e fagioli di controne</li><li>Pasticceria: zeppola con crema al mascarpone e fagioli caramellati</li></ul><p>&nbsp;</p><p>&nbsp;</p><p>L’iniziativa è un intervento cofinanziato dal POC Campania 2014-2020 Linea Strategica “Rigenerazione Urbana, politiche per il turismo e la cultura”.</p><p>&nbsp;</p><p>***</p><p><strong>Eccellenze Campane</strong></p><p>Eccellenze Campane è un polo enogastronomico, con sede a Napoli, Londra, Milano e prossimamente a Roma che riunisce piccole imprese locali, operanti nei diversi comparti del settore di riferimento. Il progetto nasce con l’obiettivo di promuovere e valorizzare le eccellenze agroalimentari direttamente dal “produttore” al “consumatore”, senza passaggi intermedi, nella logica della filiera corta concentrando in un’unica struttura le migliori produzioni regionali. Eccellenze Campane è, infatti, l&#8217;unico centro in Italia dove si producono, si vendono e si consumano prodotti gastronomici di alta qualità: si propone di diventare centro di attrazione in cui elementi quali qualità, tipicità, cultura e tradizione si coniugano con i concetti di sostenibilità, accessibilità, economicità.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-132010" class="share-facebook sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-132010" class="share-twitter sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-132010" class="share-linkedin sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-132010" class="share-skype sd-button share-icon no-text" href="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_295 td_block_template_1"><div class="td-all-devices"><a href="https://babazar.it/home/index.php?main_page=index&cPath=178&channel=FASHION_PREMIUM&meta_gender=Donna"><img src="http://www.gazzettadiroma.it/wp-content/uploads/2019/04/babazar-donna.jpg" alt="Babazar.it le grandi marche abbigliamento donna con il 60% di sconto"></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.gazzettadinapoli.com/tag/agroalimentare/">agroalimentare</a></li><li><a href="http://www.gazzettadinapoli.com/tag/eccellenze-campane/">eccellenze campane</a></li><li><a href="http://www.gazzettadinapoli.com/tag/enogastronomia/">enogastronomia</a></li><li><a href="http://www.gazzettadinapoli.com/tag/fagiolo/">fagiolo</a></li><li><a href="http://www.gazzettadinapoli.com/tag/fagiolo-di-controne/">fagiolo di controne</a></li><li><a href="http://www.gazzettadinapoli.com/tag/food/">food</a></li><li><a href="http://www.gazzettadinapoli.com/tag/napoli-attualita/">napoli attualità</a></li><li><a href="http://www.gazzettadinapoli.com/tag/news-napoli/">news napoli</a></li><li><a href="http://www.gazzettadinapoli.com/tag/notizie-napoli/">notizie napoli</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.gazzettadinapoli.com/notizie/chiusura-emeroteca-della-biblioteca-nazionale-lettera-aperta-al-direttore/">Chiusura emeroteca della Biblioteca Nazionale, lettera aperta al Direttore.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.gazzettadinapoli.com/notizie/il-monopoly-si-tinge-dazzurro-con-ledizione-dedicata-al-napoli/">Il Monopoly si tinge d&#8217;azzurro con l&#8217;edizione dedicata al Napoli.</a></div></div></div><div class="author-box-wrap"><a href="http://www.gazzettadinapoli.com/author/redazionena/"><img alt='' src='http://1.gravatar.com/avatar/d28f33d4b7d5eb00601f2f2275f9fe26?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d28f33d4b7d5eb00601f2f2275f9fe26?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.gazzettadinapoli.com/author/redazionena/">Redazione Gazzetta di Napoli</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Gazzetta di Napoli"></span><meta itemprop="datePublished" content="2019-12-06T15:46:09+00:00"><meta itemprop="dateModified" content="2019-12-06T15:46:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gazzettadinapoli.com/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg"></span><meta itemprop="name" content="Gazzetta di Napoli"></span><meta itemprop="headline " content="Il Fagiolo Bianco di Controne nei menu di Eccellenze Campane."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazzettadinapoli.com/wp-content/uploads/2019/03/Conferenza-Stampa_Eccellenze-Campane_Sagra-del-fagiolo-di-Controne_.jpg"><meta itemprop="width" content="1069"><meta itemprop="height" content="929"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_3_60b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_60b" ><script>var block_tdi_3_60b = new tdBlock();
block_tdi_3_60b.id = "tdi_3_60b";
block_tdi_3_60b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_60b","td_column_number":3,"live_filter_cur_post_id":132010,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_60b","tdc_css_class_style":"tdi_3_60b_rand_style"}';
block_tdi_3_60b.td_column_number = "3";
block_tdi_3_60b.block_type = "td_block_related_posts";
block_tdi_3_60b.post_count = "3";
block_tdi_3_60b.found_posts = "152";
block_tdi_3_60b.header_color = "";
block_tdi_3_60b.ajax_pagination_infinite_stop = "";
block_tdi_3_60b.max_num_pages = "51";
tdBlocksArray.push(block_tdi_3_60b);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_5bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_60b" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_d6d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_60b" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_60b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.gazzettadinapoli.com/turismo-e-sapori/espresso-napoletano-vs-coffee-speciality-martedi-9-a-frattaminore/" rel="bookmark" class="td-image-wrap" title="Espresso Napoletano VS Coffee Speciality, martedì 9 a Frattaminore."><img width="218" height="150" class="entry-thumb" src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/Espresso-Napoletano-VS-Coffe-specialty-218x150.jpeg"  srcset="http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/Espresso-Napoletano-VS-Coffe-specialty-218x150.jpeg 218w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/Espresso-Napoletano-VS-Coffe-specialty-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Espresso Napoletano VS Coffee Speciality, martedì 9 a Frattaminore." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.gazzettadinapoli.com/turismo-e-sapori/espresso-napoletano-vs-coffee-speciality-martedi-9-a-frattaminore/" rel="bookmark" title="Espresso Napoletano VS Coffee Speciality, martedì 9 a Frattaminore.">Espresso Napoletano VS Coffee Speciality, martedì 9 a Frattaminore.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.gazzettadinapoli.com/turismo-e-sapori/momondo-svela-le-mete-preferite-dagli-stranieri-per-le-vacanze-di-natale-e-capodanno-napoli-nella-top-10/" rel="bookmark" class="td-image-wrap" title="momondo svela le mete preferite dagli stranieri per le vacanze di Natale e Capodanno: Napoli nella Top 10."><img width="218" height="150" class="entry-thumb" src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/44e0cfa1e0f2e58c5cecfe969108fbb35c49c706693513a2796b358d0e593a5b-218x150.jpe"  srcset="http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/44e0cfa1e0f2e58c5cecfe969108fbb35c49c706693513a2796b358d0e593a5b-218x150.jpe 218w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/44e0cfa1e0f2e58c5cecfe969108fbb35c49c706693513a2796b358d0e593a5b-100x70.jpe 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="momondo svela le mete preferite dagli stranieri per le vacanze di Natale e Capodanno: Napoli nella Top 10." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.gazzettadinapoli.com/turismo-e-sapori/momondo-svela-le-mete-preferite-dagli-stranieri-per-le-vacanze-di-natale-e-capodanno-napoli-nella-top-10/" rel="bookmark" title="momondo svela le mete preferite dagli stranieri per le vacanze di Natale e Capodanno: Napoli nella Top 10.">momondo svela le mete preferite dagli stranieri per le vacanze di Natale e Capodanno: Napoli nella Top 10.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.gazzettadinapoli.com/turismo-e-sapori/presentato-nuovo-contenitore-mozzarella-di-bufala-campana-dop-alla-reggia-di-caserta/" rel="bookmark" class="td-image-wrap" title="Presentato nuovo contenitore Mozzarella di Bufala Campana Dop alla Reggia di Caserta."><img width="218" height="150" class="entry-thumb" src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/5b7ad429c966facb686a053b93c7235d-218x150.jpg"  srcset="http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/5b7ad429c966facb686a053b93c7235d-218x150.jpg 218w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/5b7ad429c966facb686a053b93c7235d-100x70.jpg 100w, http://www.gazzettadinapoli.com/wp-content/uploads/2019/12/5b7ad429c966facb686a053b93c7235d-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato nuovo contenitore Mozzarella di Bufala Campana Dop alla Reggia di Caserta." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.gazzettadinapoli.com/turismo-e-sapori/presentato-nuovo-contenitore-mozzarella-di-bufala-campana-dop-alla-reggia-di-caserta/" rel="bookmark" title="Presentato nuovo contenitore Mozzarella di Bufala Campana Dop alla Reggia di Caserta.">Presentato nuovo contenitore Mozzarella di Bufala Campana Dop alla Reggia di Caserta.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_60b" data-td_block_id="tdi_3_60b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_60b" data-td_block_id="tdi_3_60b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.gazzettadinapoli.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='132010' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2afceef3df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.gazzettadinapoli.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>SOCIAL</span></h4><div class="textwidget"><center><a href="https://www.facebook.com/gazzettadinapoli/" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/fb.png" width="48" height="48" /></a> &nbsp<a href="https://twitter.com/gazzettanapoli" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/twitter.png" width="48" height="48" /></a> &nbsp<a href="https://www.linkedin.com/in/gazzetta-di-napoli-a0a182180/" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/linkedin.png" width="48" height="48" /></a> &nbsp<a href="https://www.youtube.com/user/gazzettadinapoli" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/youtube.png" width="48" height="48" /></a> &nbsp<a href="http://www.gazzettadinapoli.it/feed/rss/" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/rss.png" width="48" height="48" /></a></center></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_6_dd8 td_block_template_1"> <span class="td-adspot-title">SPONSOR</span><a href="https://www.idefarn.it/it/promo-assaggio-olio-bio/"><img src="http://www.saporicondivisi.com/wp-content/uploads/2019/10/idefarn-kit-assaggio.jpg" alt="Idefarn.it olio biologico di zucca, olio biologico di Perilla, olio biologico di noce, olio biologico di Argan, olio biologico di Sancha Inchi in offerta"></a></p> <a href="https://www.saporicondivisi.com"><img src="http://www.gazzettadiavellino.it/wp-content/uploads/2019/07/saporicondivisi-banner.jpg" alt="Sapori Condivisi, il blog dell'enogastronomia italiana"></a></p> <a href="https://www.vinidelsud.net/"><img src=http://www.saporicondivisi.com/wp-content/uploads/2019/03/vinidelsud.jpg" alt="VinidelSud.net vendita on line dei migliori vini, birre artigianali e liquori del sud Italia"></a></p> <a href="http://www.mazz.bar/"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2017/06/mazzbar.jpg" alt="Mazz Bar"></a></p> <a href="https://www.facebook.com/mondopizza.lapizzagroupsrl/"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2017/06/pizzeria-piscopo.jpg" alt="Pizzeria Rosario Piscopo"></a></p> <a href="https://www.facebook.com/Di-Dato-144584782327752/?ref=ts&fref=ts"_blank"><img src="http://www.gazzettadisalerno.it/wp-content/uploads/2017/01/DIDATO-pasticceria.jpg" alt="Pasticceria Di Dato"></a></p> <a href="http://www.zainetto.net"><img src=http://www.gazzettadisalerno.it/wp-content/uploads/2018/11/ZAINETTO-collezione2019.gif" alt="Zainetto.net vendita on line di zaini antifurto + usb"></a></p> <a href="http://www.kynetic.it" target="_blank"><img src="http://www.gazzettadimilano.lacomunicazioneadv.com/wp-content/uploads/2018/03/kynetic-banner-leo300x250.jpg"/></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.gazzettadinapoli.com/"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Notizie, opinioni, approfondimenti, politica e cultura. <br><br> © Gazzetta di Napoli - testata giornalistica in fase di registrazione presso il Tribunale di Napoli - <br> direttore Pietro Pizzolla <br><p><a href="http://www.gazzettadinapoli.it/privacy-cookie-policy/">Privacy e 
 Cookie policy</a></p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@gazzettadinapoli.it">info@gazzettadinapoli.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/gazzettadinapoli/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/gazzetta-di-napoli-a0a182180/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.gazzettadinapoli.it/feed/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gazzettanapoli" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/gazzettadinapoli" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> Kynetic |<a href="http://www.kynetic.it/siti-web-salerno/" title="realizzazione siti web a Salerno Avellino Napoli Potenza">innovazione</a>|<a href="http://www.kynetic.it/agenzia-comunicazione-salerno/" title="agenzia di comunicazione pubblicità a Salerno Avellino Napoli Potenza">comunicazione</a>|<a href="http://www.kynetic.it/consulenza-informatica-salerno/" title="consulenza informatica a Salerno Avellino Napoli Potenza">tecnologie</a>|<a href="http://www.kynetic.it/" title="realizzazione siti web commercio elettronico social media a Salerno">www.kynetic.it</a></div></div></div></div></div> <script>function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }</script> <div style="display:none"><div class="grofile-hash-map-d28f33d4b7d5eb00601f2f2275f9fe26"></div></div>  <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.gazzettadinapoli.com\/turismo-e-sapori\/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane\/":132010};</script> <div id="sharing_email" style="display: none;"><form action="/turismo-e-sapori/il-fagiolo-bianco-di-controne-nei-menu-di-eccellenze-campane/" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="http://www.gazzettadinapoli.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fd86ec8d6eddf75a8199cea5bf582206","fragment_name":"wc_fragments_fd86ec8d6eddf75a8199cea5bf582206","request_timeout":"5000"};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script type='text/javascript'>var mailchimp_public_data = {"site_url":"http:\/\/www.gazzettadinapoli.com","ajax_url":"http:\/\/www.gazzettadinapoli.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/cache/autoptimize/js/autoptimize_single_3fd3a268d6de043a2adf19866812c45a.js?ver=5.3'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script> <script async="async" type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js?ver=4.1.3'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='http://www.gazzettadinapoli.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});</script>  <script></script> <script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'167332934',post:'132010',tz:'0',srv:'www.gazzettadinapoli.com'} ]);
	_stq.push([ 'clickTrackerInit', '167332934', '132010' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Informativa: 
Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.
Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://www.gazzettadinapoli.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div></div></body></html>