<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link media="all" href="https://www.gazzettadinapoli.com/wp-content/cache/autoptimize/css/autoptimize_9dda6131fbdb34b9ce58b6f5764f7ce8.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.gazzettadinapoli.com/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><style media="screen">#td-top-search{display:none}@media screen and (min-width:480px){.td-header-style-1 .td-header-sp-recs{margin-top:50px;margin-bottom:50px}.td-header-sp-recs{width:528px}.td-header-style-1 .td-header-sp-logo{width:384px;height:140px}}</style><title>Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni. - Gazzetta di Napoli</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.gazzettadinapoli.com/xmlrpc.php" /> <script>window._wca = window._wca || [];</script> <link rel="icon" type="image/png" href="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-gna-150x150.jpeg"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni. - Gazzetta di Napoli" /><meta property="og:description" content="Il Fondo Europeo per gli Investimenti (FEI) e BCC Lease (l’azienda del Gruppo Bancario Cooperativo Iccrea che si occupa di leasing small-ticket) hanno siglato un nuovo accordo nell’ambito del programma COSME per il sostegno alle piccole e medie imprese sul territorio. L’intesa, valida fino al 2022, prevede un meccanismo che agevola l’accesso a finanziamenti e &hellip;" /><meta property="og:url" content="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/" /><meta property="og:site_name" content="Gazzetta di Napoli" /><meta property="article:publisher" content="http://gazzettadinapoli" /><meta property="article:tag" content="banca" /><meta property="article:tag" content="economia" /><meta property="article:tag" content="fondo europeo per gli investimenti" /><meta property="article:tag" content="iccrea banca" /><meta property="article:tag" content="napoli attualità" /><meta property="article:tag" content="news napoli" /><meta property="article:tag" content="notizie napoli" /><meta property="article:tag" content="programma cosme" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2020-01-08T16:52:29+00:00" /><meta property="og:image" content="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg" /><meta property="og:image:secure_url" content="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg" /><meta property="og:image:width" content="526" /><meta property="og:image:height" content="372" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il Fondo Europeo per gli Investimenti (FEI) e BCC Lease (l’azienda del Gruppo Bancario Cooperativo Iccrea che si occupa di leasing small-ticket) hanno siglato un nuovo accordo nell’ambito del programma COSME per il sostegno alle piccole e medie imprese sul territorio. L’intesa, valida fino al 2022, prevede un meccanismo che agevola l’accesso a finanziamenti e [&hellip;]" /><meta name="twitter:title" content="Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni. - Gazzetta di Napoli" /><meta name="twitter:site" content="@gazzettadinapoli" /><meta name="twitter:image" content="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg" /><meta name="twitter:creator" content="@gazzettadinapoli" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gazzettadinapoli.com/#website","url":"https://www.gazzettadinapoli.com/","name":"Gazzetta di Napoli","description":"il quotidiano on line di Napoli e provincia","publisher":{"@id":"https://www.gazzettadinapoli.com/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.gazzettadinapoli.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#primaryimage","url":"https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg","width":526,"height":372},{"@type":"WebPage","@id":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#webpage","url":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/","inLanguage":"it-IT","name":"Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni. - Gazzetta di Napoli","isPartOf":{"@id":"https://www.gazzettadinapoli.com/#website"},"primaryImageOfPage":{"@id":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#primaryimage"},"datePublished":"2020-01-08T16:52:29+00:00","dateModified":"2020-01-08T16:52:29+00:00"},{"@type":"Article","@id":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#article","isPartOf":{"@id":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#webpage"},"author":{"@id":"https://www.gazzettadinapoli.com/#/schema/person/b385680494b3d84872ad23fe313af8ee"},"headline":"Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni.","datePublished":"2020-01-08T16:52:29+00:00","dateModified":"2020-01-08T16:52:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#webpage"},"publisher":{"@id":"https://www.gazzettadinapoli.com/#/schema/person/"},"image":{"@id":"https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#primaryimage"},"keywords":"banca,economia,fondo europeo per gli investimenti,iccrea banca,napoli attualit\u00e0,news napoli,notizie napoli,programma cosme","articleSection":"Economia"},{"@type":["Person"],"@id":"https://www.gazzettadinapoli.com/#/schema/person/b385680494b3d84872ad23fe313af8ee","name":"Redazione Gazzetta di Napoli","image":{"@type":"ImageObject","@id":"https://www.gazzettadinapoli.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d28f33d4b7d5eb00601f2f2275f9fe26?s=96&d=mm&r=g","caption":"Redazione Gazzetta di Napoli"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gazzetta di Napoli &raquo; Feed" href="https://www.gazzettadinapoli.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazzetta di Napoli &raquo; Feed dei commenti" href="https://www.gazzettadinapoli.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazzetta di Napoli &raquo; Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni. Feed dei commenti" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadinapoli.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.gazzettadinapoli.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.gazzettadinapoli.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/cache/autoptimize/js/autoptimize_single_902b7ca09549975e55e136fb0026df9a.js?ver=4.12.1'></script> <script async type='text/javascript' src='https://stats.wp.com/s-202002.js'></script> <link rel='https://api.w.org/' href='https://www.gazzettadinapoli.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadinapoli.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadinapoli.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="WooCommerce 3.8.1" /><link rel='shortlink' href='https://wp.me/pbk6Wi-z0B' /><link rel="alternate" type="application/json+oembed" href="https://www.gazzettadinapoli.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadinapoli.com%2Feconomia-2%2Fprogramma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadinapoli.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadinapoli.com%2Feconomia-2%2Fprogramma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1%2F&#038;format=xml" /><meta name="referrer" content="always"/><link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0e0be6d513","wpRestUrl":"https:\/\/www.gazzettadinapoli.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.gazzettadinapoli.com\/wp-admin\/","wpRestNonce":"0e0be6d513","wpRestUrl":"https:\/\/www.gazzettadinapoli.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.gazzettadinapoli.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.gazzettadinapoli.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazzettadinapoli.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazzettadinapoli.com/category/economia-2/",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/",
                    "name": "Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli..."                                
                }
            }    
        ]
    }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64836479-3', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-134577 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/gazzettadinapoli/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/gazzetta-di-napoli-a0a182180/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.gazzettadinapoli.it/feed/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gazzettanapoli" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/gazzettadinapoli" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-124654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-124654"><a href="https://www.gazzettadinapoli.com/category/notizie/">Cronaca</a></li><li id="menu-item-54841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54841"><a href="https://www.gazzettadinapoli.com/category/politica-2/">Politica</a></li><li id="menu-item-54843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54843"><a href="https://www.gazzettadinapoli.com/category/economia-2/">Economia</a></li><li id="menu-item-54844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54844"><a href="https://www.gazzettadinapoli.com/category/istruzione/">Cultura e Società<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-54845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54845"><a href="https://www.gazzettadinapoli.com/category/istruzione/universita/">L&#8217;Università che cambia</a></li><li id="menu-item-54846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54846"><a href="https://www.gazzettadinapoli.com/category/istruzione/la-scuola-che-cambia/">La Scuola che cambia</a></li><li id="menu-item-54850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54850"><a href="https://www.gazzettadinapoli.com/category/rubriche/salute-e-benessere/">Salute e Benessere</a></li><li id="menu-item-54847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54847"><a href="https://www.gazzettadinapoli.com/category/professioni/">Professioni</a></li><li id="menu-item-54848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54848"><a href="https://www.gazzettadinapoli.com/category/ambiente/">Ambiente</a></li><li id="menu-item-54858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54858"><a href="https://www.gazzettadinapoli.com/category/rubriche/teatro-2/">Teatro</a></li><li id="menu-item-54857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54857"><a href="https://www.gazzettadinapoli.com/category/rubriche/ilibri/">Libri</a></li><li id="menu-item-54851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54851"><a href="https://www.gazzettadinapoli.com/category/rubriche/house24/">House24</a></li><li id="menu-item-54852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54852"><a href="https://www.gazzettadinapoli.com/category/rubriche/europa/">Europa</a></li><li id="menu-item-54853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54853"><a href="https://www.gazzettadinapoli.com/category/rubriche/tecno/">Tecno-Media</a></li></ul></li><li id="menu-item-124655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124655"><a href="https://www.gazzettadinapoli.com/category/eventi/">Eventi</a></li><li id="menu-item-124660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124660"><a href="https://www.gazzettadinapoli.com/category/turismo-e-sapori/">Turismo e Sapori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-128871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128871"><a href="https://www.gazzettadinapoli.com/sapori-di-pasticceria/">Sapori di Pasticceria</a></li></ul></li><li id="menu-item-54855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54855"><a href="https://www.gazzettadinapoli.com/category/sport-2/">Sport</a></li><li id="menu-item-116599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116599"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/">Solo Annunci<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-124821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124821"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/shopping/">Shopping</a></li><li id="menu-item-124816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124816"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/aste-giudiziarie/">Aste Giudiziarie</a></li><li id="menu-item-124817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124817"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/immobili/">Immobili</a></li><li id="menu-item-124818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124818"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/lavoro/">Lavoro</a></li><li id="menu-item-124819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124819"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/motori/">Motori</a></li><li id="menu-item-124820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124820"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/necrologie/">Necrologie</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazzettadinapoli.com/privacy-cookie-policy/">Privacy e Cookie policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.gazzettadinapoli.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-54859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54859"><a href="https://www.gazzettadinapoli.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-83454" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83454"><a href="http://www.gazzettadimilano.it">GAZZETTA DI MILANO</a></li><li id="menu-item-115238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-115238"><a href="http://www.gazzettadiroma.it">GAZZETTA DI ROMA</a></li><li id="menu-item-54861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54861"><a href="http://www.gazzettadisalerno.it">GAZZETTA DI SALERNO</a></li><li id="menu-item-54860" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54860"><a href="http://www.gazzettadiavellino.it/">GAZZETTA DI AVELLINO</a></li><li id="menu-item-54863" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54863"><a href="https://www.gazzettadinapoli.com/kynetic-innovazione-comunicazione-tecnologie/">KYNETIC</a></li><li id="menu-item-54864" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54864"><a href="http://www.saporicondivisi.com">SAPORI CONDIVISI</a></li><li id="menu-item-54865" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54865"><a href="https://www.gazzettadinapoli.com/redazione/">REDAZIONE</a></li><li id="menu-item-54866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54866"><a href="https://www.gazzettadinapoli.com/contatti/">CONTATTI</a></li><li id="menu-item-115239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-115239"><a href="https://www.gazzettadinapoli.com/privacy-cookie-policy/">Privacy e Cookie policy</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazzettadinapoli.com/privacy-cookie-policy/">Privacy e Cookie policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.gazzettadinapoli.com/"> <img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg" alt=""/> <span class="td-visual-hidden">Gazzetta di Napoli</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_66f td_block_template_1"> <a href="http://www.saporicondivisi.com/categoria-prodotto/pasticceria-napoletana/"><img src="https://www.gazzettadiavellino.it/wp-content/uploads/2019/12/SAPORI-PASTICCERIA-GAZ.jpg" alt="Sapori di Pasticceria, il meglio della pasticceria artigianale italiana in vendita on line"></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.gazzettadinapoli.com/"> <img class="td-retina-data" data-retina="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71-1-300x71.jpg" src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71-1-300x71.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.gazzettadinapoli.com/"> <img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-124654"><a href="https://www.gazzettadinapoli.com/category/notizie/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54841"><a href="https://www.gazzettadinapoli.com/category/politica-2/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54843"><a href="https://www.gazzettadinapoli.com/category/economia-2/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54844"><a href="https://www.gazzettadinapoli.com/category/istruzione/">Cultura e Società</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54845"><a href="https://www.gazzettadinapoli.com/category/istruzione/universita/">L&#8217;Università che cambia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54846"><a href="https://www.gazzettadinapoli.com/category/istruzione/la-scuola-che-cambia/">La Scuola che cambia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54850"><a href="https://www.gazzettadinapoli.com/category/rubriche/salute-e-benessere/">Salute e Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54847"><a href="https://www.gazzettadinapoli.com/category/professioni/">Professioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54848"><a href="https://www.gazzettadinapoli.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54858"><a href="https://www.gazzettadinapoli.com/category/rubriche/teatro-2/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54857"><a href="https://www.gazzettadinapoli.com/category/rubriche/ilibri/">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54851"><a href="https://www.gazzettadinapoli.com/category/rubriche/house24/">House24</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54852"><a href="https://www.gazzettadinapoli.com/category/rubriche/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54853"><a href="https://www.gazzettadinapoli.com/category/rubriche/tecno/">Tecno-Media</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124655"><a href="https://www.gazzettadinapoli.com/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-124660"><a href="https://www.gazzettadinapoli.com/category/turismo-e-sapori/">Turismo e Sapori</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128871"><a href="https://www.gazzettadinapoli.com/sapori-di-pasticceria/">Sapori di Pasticceria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54855"><a href="https://www.gazzettadinapoli.com/category/sport-2/">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-116599"><a href="http://www.gazzettadinapoli.com/category/solo-annunci/">Solo Annunci</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124821"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/shopping/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124816"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/aste-giudiziarie/">Aste Giudiziarie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124817"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/immobili/">Immobili</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124818"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124819"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124820"><a href="https://www.gazzettadinapoli.com/category/solo-annunci/necrologie/">Necrologie</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.gazzettadinapoli.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazzettadinapoli.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Economia" class="entry-crumb" href="https://www.gazzettadinapoli.com/category/economia-2/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-134577" class="post-134577 post type-post status-publish format-standard has-post-thumbnail category-economia-2 tag-banca tag-economia tag-fondo-europeo-per-gli-investimenti tag-iccrea-banca tag-napoli-attualita tag-news-napoli tag-notizie-napoli tag-programma-cosme" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.gazzettadinapoli.com/category/economia-2/">Economia</a></li></ul><header class="td-post-title"><h1 class="entry-title">Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni.</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.gazzettadinapoli.com/author/redazionena/">Redazione Gazzetta di Napoli</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T16:52:29+00:00" >8 Gennaio, 2020</time></span><div class="td-post-comments"><a href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-134577">9</span></div></div></header></div><div class="td-post-sharing-top"></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg" data-caption=""><img width="526" height="372" class="entry-thumb td-modal-image" src="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg" srcset="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg 526w, https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande-300x212.jpeg 300w, https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande-100x70.jpeg 100w" sizes="(max-width: 526px) 100vw, 526px" alt="" title="COSME-grande"/></a></div><p>Il Fondo Europeo per gli Investimenti (FEI) e BCC Lease (l’azienda del Gruppo Bancario Cooperativo Iccrea che si occupa di leasing small-ticket) hanno siglato un nuovo accordo nell’ambito del programma COSME per il sostegno alle piccole e medie imprese sul territorio.</p><p>L’intesa, valida fino al 2022, prevede un meccanismo che agevola l’accesso a finanziamenti e a soluzioni di leasing per le PMI italiane. Il plafond, che questo nuovo accordo prevede fino a 160 milioni di euro complessivi, è sostenuto dalla garanzia fornita da COSME e dal Fondo Europeo per gli Investimenti Strategici (EFSI), istituito ai sensi del Piano Investimenti per l’Europa. Lo scopo dell’EFSI è quello di supportare il finanziamento e l’implementazione di investimenti produttivi nell’Unione Europea e assicurare un maggiore accesso al credito.</p><p>L’accordo, valido fino al 2022, è stato raggiunto in scia a quello dell’ultimo triennio, che ha permesso a BCC Lease di concludere più di 7.500 contratti (tra finanziamenti e leasing) per volumi pari a oltre 135 milioni di euro complessivi.</p><p>&nbsp;</p><p><strong><u>Solo in Campania sono stati realizzati 924 contratti per un controvalore pari a oltre 15 milioni di euro.</u></strong></p><p>&nbsp;</p><p>In dettaglio, COSME è il programma UE per la competitività delle PMI, attivato dal 2014 al 2020, e con un budget complessivo di 2,3 miliardi di euro. Almeno il 60% del programma è dedicato ad agevolare l’accesso alle finanze per le PMI in Europa, grazie a due strumenti in particolare. Il “COSME Loan Guarantee Facility”, che offre garanzie e contro-garanzie per le istituzioni finanziarie affinché queste possano assicurare un migliore accesso alle PMI per finanziamenti e leasing finanziari. Il programma COSME, poi, attraverso il COSME Equity Facility for Growth investe in fondi di equity che offrono capitale di rischio alle PMI per i loro progetti di crescita.</p><p>&nbsp;</p><p>&nbsp;</p><p>Il Direttore Generale di BCC Lease, Roberta Campanelli, ha aggiunto “BCC Lease, con questo accordo, può essere ancora più vicina alle piccole e medie imprese, allargando il bacino delle aziende che possono essere servite e assecondando i loro progetti di sviluppo, sia facilitando le Banche di Credito Cooperativo del Gruppo Bancario Cooperativo Iccrea nella loro mission come punto di riferimento per l’economia locale italiana, sia sviluppando l’attività con la rete di fornitori convenzionati anche in settori ad oggi non serviti”.</p><p>&nbsp;</p><p><strong>Cos’è il FEI</strong></p><p>Il Fondo Europeo per gli Investimenti (FEI) è parte del Gruppo Banca Europea degli Investimenti. La sua mission è di sostenere la micro, piccola e media impresa nell’accesso a risorse finanziarie. Il Fondo Europeo per gli Investimenti progetta e sviluppa strumenti per investimenti in capitale di rischio e di sviluppo, garanzie e microcredito. Maggiori informazioni sul FEI e sul Fondo Europeo per gli Investimenti Strategici possono essere trovate a questa pagina <a href="http://www.eif.org/what_we_do/efsi/index.htm">http://www.eif.org/what_we_do/efsi/index.htm</a></p><p>&nbsp;</p><p><strong>Cos’è il Gruppo Bancario Cooperativo Iccrea</strong></p><p>Il Gruppo Bancario Cooperativo Iccrea è formato da 140 Banche di Credito Cooperativo, distribuite – con più di 2.600 sportelli – in tutto il Paese, e da diverse società di servizio. Iccrea Banca, in qualità di Capogruppo, ne assicura l’unità di direzione strategica insieme a un uniforme sistema dei controlli.</p><p>Unito intorno ad una visione di futuro comune e sostenibile, il Gruppo è legato dal Contratto di Coesione, fondato su una stabile struttura di garanzie incrociate e un solido sistema di prevenzione, a tutela dei soci, dei risparmiatori e della reputazione delle Banche che formano il Gruppo.</p><p><strong>Cos’è il COSME</strong></p><p>Il COSME è il programma UE per la competitività delle PMI, attivato dal 2014 al 2020, e con un budget complessivo di 2,3 miliardi di euro. Almeno il 60% del programma è dedicato ad agevolare l’accesso alle finanze per le PMI in Europa, grazie a due strumenti in particolare. Il “COSME Loan Guarantee Facility”, che offre garanzie e contro-garanzie per le istituzioni finanziarie affinché queste possano assicurare un migliore accesso alle PMI per finanziamenti e leasing finanziari. Il programma COSME, poi, attraverso il COSME Equity Facility for Growth investe in fondi di equity che offrono capitale di rischio alle PMI per i loro progetti di crescita.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-134577" class="share-facebook sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-134577" class="share-twitter sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-134577" class="share-linkedin sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-134577" class="share-skype sd-button share-icon no-text" href="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_e06 td_block_template_1"><div class="td-all-devices"><a href="https://babazar.it/home/index.php?main_page=index&cPath=178&channel=FASHION_PREMIUM&meta_gender=Donna"><img src="http://www.gazzettadiroma.it/wp-content/uploads/2019/04/babazar-donna.jpg" alt="Babazar.it le grandi marche abbigliamento donna con il 60% di sconto"></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.gazzettadinapoli.com/tag/banca/">banca</a></li><li><a href="https://www.gazzettadinapoli.com/tag/economia/">economia</a></li><li><a href="https://www.gazzettadinapoli.com/tag/fondo-europeo-per-gli-investimenti/">fondo europeo per gli investimenti</a></li><li><a href="https://www.gazzettadinapoli.com/tag/iccrea-banca/">iccrea banca</a></li><li><a href="https://www.gazzettadinapoli.com/tag/napoli-attualita/">napoli attualità</a></li><li><a href="https://www.gazzettadinapoli.com/tag/news-napoli/">news napoli</a></li><li><a href="https://www.gazzettadinapoli.com/tag/notizie-napoli/">notizie napoli</a></li><li><a href="https://www.gazzettadinapoli.com/tag/programma-cosme/">programma cosme</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.gazzettadinapoli.com/turismo-e-sapori/il-vino-di-sabato-diventa-eroico/">Il vino di Sabato diventa “Eroico”.</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.gazzettadinapoli.com/author/redazionena/"><img alt='' src='https://secure.gravatar.com/avatar/d28f33d4b7d5eb00601f2f2275f9fe26?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d28f33d4b7d5eb00601f2f2275f9fe26?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazzettadinapoli.com/author/redazionena/">Redazione Gazzetta di Napoli</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Gazzetta di Napoli"></span><meta itemprop="datePublished" content="2020-01-08T16:52:29+00:00"><meta itemprop="dateModified" content="2020-01-08T16:52:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazzettadinapoli.com/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg"></span><meta itemprop="name" content="Gazzetta di Napoli"></span><meta itemprop="headline " content="Programma COSME: BCC Lease (Gruppo Iccrea) e il Fondo Europeo per gli Investimenti hanno siglato un nuovo accordo per il sostegno alle PMI del territorio. In Campania quasi 1.000 contratti per oltre 15 milioni."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/COSME-grande.jpeg"><meta itemprop="width" content="526"><meta itemprop="height" content="372"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_3_0f7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_0f7" ><script>var block_tdi_3_0f7 = new tdBlock();
block_tdi_3_0f7.id = "tdi_3_0f7";
block_tdi_3_0f7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_0f7","td_column_number":3,"live_filter_cur_post_id":134577,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_0f7","tdc_css_class_style":"tdi_3_0f7_rand_style"}';
block_tdi_3_0f7.td_column_number = "3";
block_tdi_3_0f7.block_type = "td_block_related_posts";
block_tdi_3_0f7.post_count = "3";
block_tdi_3_0f7.found_posts = "1671";
block_tdi_3_0f7.header_color = "";
block_tdi_3_0f7.ajax_pagination_infinite_stop = "";
block_tdi_3_0f7.max_num_pages = "557";
tdBlocksArray.push(block_tdi_3_0f7);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_aba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_0f7" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_104" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_0f7" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_0f7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.gazzettadinapoli.com/economia-2/il-gruppo-bancario-cooperativo-iccrea-cede-2305-milioni-di-euro-di-crediti-non-performing/" rel="bookmark" class="td-image-wrap" title="Il Gruppo Bancario Cooperativo Iccrea cede 230,5 milioni di euro di crediti non performing."><img width="218" height="150" class="entry-thumb" src="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/iccrea-banca-3-218x150.jpg"  srcset="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/iccrea-banca-3-218x150.jpg 218w, https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/iccrea-banca-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Gruppo Bancario Cooperativo Iccrea cede 230,5 milioni di euro di crediti non performing." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.gazzettadinapoli.com/economia-2/il-gruppo-bancario-cooperativo-iccrea-cede-2305-milioni-di-euro-di-crediti-non-performing/" rel="bookmark" title="Il Gruppo Bancario Cooperativo Iccrea cede 230,5 milioni di euro di crediti non performing.">Il Gruppo Bancario Cooperativo Iccrea cede 230,5 milioni di euro di crediti non performing.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.gazzettadinapoli.com/economia-2/saldi-modello-superato-meglio-liberalizzare/" rel="bookmark" class="td-image-wrap" title="Saldi, modello superato, meglio liberalizzare."><img width="218" height="150" class="entry-thumb" src="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/Saldi-218x150.jpg"  srcset="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/Saldi-218x150.jpg 218w, https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/Saldi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Saldi, modello superato, meglio liberalizzare." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.gazzettadinapoli.com/economia-2/saldi-modello-superato-meglio-liberalizzare/" rel="bookmark" title="Saldi, modello superato, meglio liberalizzare.">Saldi, modello superato, meglio liberalizzare.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.gazzettadinapoli.com/economia-2/lotteria-italia-in-questa-edizione-venduti-67-milioni-di-biglietti-per-un-incasso-vicino-ai-34-milioni/" rel="bookmark" class="td-image-wrap" title="Lotteria Italia, in questa edizione venduti 6,7 milioni di biglietti per un incasso vicino ai 34 milioni."><img width="218" height="150" class="entry-thumb" src="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/gioco-218x150.png"  srcset="https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/gioco-218x150.png 218w, https://www.gazzettadinapoli.com/wp-content/uploads/2020/01/gioco-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lotteria Italia, in questa edizione venduti 6,7 milioni di biglietti per un incasso vicino ai 34 milioni." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.gazzettadinapoli.com/economia-2/lotteria-italia-in-questa-edizione-venduti-67-milioni-di-biglietti-per-un-incasso-vicino-ai-34-milioni/" rel="bookmark" title="Lotteria Italia, in questa edizione venduti 6,7 milioni di biglietti per un incasso vicino ai 34 milioni.">Lotteria Italia, in questa edizione venduti 6,7 milioni di biglietti per un incasso vicino ai 34 milioni.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0f7" data-td_block_id="tdi_3_0f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_0f7" data-td_block_id="tdi_3_0f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.gazzettadinapoli.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='134577' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8600e958ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>SOCIAL</span></h4><div class="textwidget"><center><a href="https://www.facebook.com/gazzettadinapoli/" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/fb.png" width="48" height="48" /></a> &nbsp<a href="https://twitter.com/gazzettanapoli" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/twitter.png" width="48" height="48" /></a> &nbsp<a href="https://www.linkedin.com/in/gazzetta-di-napoli-a0a182180/" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/linkedin.png" width="48" height="48" /></a> &nbsp<a href="https://www.youtube.com/user/gazzettadinapoli" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/youtube.png" width="48" height="48" /></a> &nbsp<a href="http://www.gazzettadinapoli.it/feed/rss/" target="_blank" rel="noopener noreferrer"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/rss.png" width="48" height="48" /></a></center></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_6_616 td_block_template_1"> <span class="td-adspot-title">SPONSOR</span><a href="https://www.saporicondivisi.com"><img src="http://www.gazzettadiavellino.it/wp-content/uploads/2019/07/saporicondivisi-banner.jpg" alt="Sapori Condivisi, il blog dell'enogastronomia italiana"></a></p> <a href="https://www.targhettepersonalizzate.it/"><img src="http://www.gazzettadimilano.it/wp-content/uploads/2019/09/TARGHETTE.jpg" alt="targhette personalizzate in ottone, plexiglass, incisione laser, timbri"></a></p> <a href="https://www.funshopping.it"><img src="https://www.gazzettadiavellino.it/wp-content/uploads/2019/12/FUNSHOPPING-NATALE.jpg" alt="Funshopping.it - giocattoli - abbigliamento - dolci natalizi - offerte speciali - sconti"></a></p> <a href="https://www.cartolibreriashop.it"><img src="http://www.gazzettadimilano.it/wp-content/uploads/2019/03/cartolibreriashop.it_.jpg" alt="Cartolibreriashop.it - articoli di cancelleria - forniture per ufficio - registri buffetti"></a></p> <a href="https://www.farmaciabrignola.it/"><img src="https://www.farmaciabrignola.it/wp-content/uploads/2020/01/BRIGNOLA20201.jpg" alt="Farmaciabrignola.it integratori alimentari, prodotti cosmetici, somatoline con lo sconto del 20%"></a></p> <a href="http://www.mazz.bar/"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2017/06/mazzbar.jpg" alt="Mazz Bar"></a></p> <a href="https://www.facebook.com/mondopizza.lapizzagroupsrl/"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2017/06/pizzeria-piscopo.jpg" alt="Pizzeria Rosario Piscopo"></a></p> <a href="https://www.facebook.com/Di-Dato-144584782327752/?ref=ts&fref=ts"_blank"><img src="http://www.gazzettadisalerno.it/wp-content/uploads/2017/01/DIDATO-pasticceria.jpg" alt="Pasticceria Di Dato"></a></p> <a href="http://www.zainetto.net"><img src=http://www.gazzettadisalerno.it/wp-content/uploads/2018/11/ZAINETTO-collezione2019.gif" alt="Zainetto.net vendita on line di zaini antifurto + usb"></a></p> <a href="http://www.kynetic.it" target="_blank"><img src="http://www.gazzettadimilano.it/wp-content/uploads/2018/03/kynetic-banner-leo300x250.jpg"/></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.gazzettadinapoli.com/"><img src="http://www.gazzettadinapoli.com/wp-content/uploads/2019/09/gazzetta-napoli-300x71.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Notizie, opinioni, approfondimenti, politica e cultura. <br><br> © Gazzetta di Napoli - testata giornalistica in fase di registrazione presso il Tribunale di Napoli - <br> direttore Pietro Pizzolla <br><p><a href="http://www.gazzettadinapoli.it/privacy-cookie-policy/">Privacy e 
 Cookie policy</a></p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@gazzettadinapoli.it">info@gazzettadinapoli.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/gazzettadinapoli/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/gazzetta-di-napoli-a0a182180/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.gazzettadinapoli.it/feed/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gazzettanapoli" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/gazzettadinapoli" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> Kynetic |<a href="http://www.kynetic.it/siti-web-salerno/" title="realizzazione siti web a Salerno Avellino Napoli Potenza">innovazione</a>|<a href="http://www.kynetic.it/agenzia-comunicazione-salerno/" title="agenzia di comunicazione pubblicità a Salerno Avellino Napoli Potenza">comunicazione</a>|<a href="http://www.kynetic.it/consulenza-informatica-salerno/" title="consulenza informatica a Salerno Avellino Napoli Potenza">tecnologie</a>|<a href="http://www.kynetic.it/" title="realizzazione siti web commercio elettronico social media a Salerno">www.kynetic.it</a></div></div></div></div></div> <script>function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }</script> <div style="display:none"><div class="grofile-hash-map-d28f33d4b7d5eb00601f2f2275f9fe26"></div></div>  <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.gazzettadinapoli.com\/economia-2\/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1\/":134577};</script> <div id="sharing_email" style="display: none;"><form action="/economia-2/programma-cosme-bcc-lease-gruppo-iccrea-e-il-fondo-europeo-per-gli-investimenti-hanno-siglato-un-nuovo-accordo-per-il-sostegno-alle-pmi-del-territorio-in-campania-quasi-1-000-contratti-per-oltre-1/" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="https://www.gazzettadinapoli.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cc5104a021361ff7f0bfd6e175c06013","fragment_name":"wc_fragments_cc5104a021361ff7f0bfd6e175c06013","request_timeout":"5000"};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script type='text/javascript'>var mailchimp_public_data = {"site_url":"https:\/\/www.gazzettadinapoli.com","ajax_url":"https:\/\/www.gazzettadinapoli.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/cache/autoptimize/js/autoptimize_single_3fd3a268d6de043a2adf19866812c45a.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script async="async" type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js?ver=4.1.3'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://www.gazzettadinapoli.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});</script>  <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.gazzettadinapoli.lacomunicazioneadv.com/wp-content/uploads/2016/11/economia.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }</script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'167332934',post:'134577',tz:'0',srv:'www.gazzettadinapoli.com'} ]);
	_stq.push([ 'clickTrackerInit', '167332934', '134577' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Informativa: 
Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.
Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.gazzettadinapoli.com/privacy-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div></div></body></html>